Skip to main content

Legacy Warning

Have a legacy version of bit installed on your machine?

Use the bbit command to run Bit's latest version and the bit command for Bit's legacy version.